• ciao a tutti e da tanto che non entro in ct ho avuto problemi con perdita pass.
  • ciao a tutti e da tanto che non entro in ct ho avuto problemi con perdita pass.

ciao a tutti e da tanto che non entro in ct ho avuto problemi con perdita pass.
Risultati da 1 a 2 di 2
  1. #1

    Data Registrazione
    Jun 2012
    Nome
    alessandro
    Località
    cagliari
    Auto
    polo 1.4 tdi anno 05 2005
    Messaggi
    2

    Predefinito ciao a tutti e da tanto che non entro in ct ho avuto problemi con perdita pass.

    avevo qualche domanda da farvi ri guardo la mia polo anno 2005 tdi 1.4 oramai vecchiotta ma sempre una buona macchina

  2. #2

    Data Registrazione
    Jun 2012
    Nome
    alessandro
    Località
    cagliari
    Auto
    polo 1.4 tdi anno 05 2005
    Messaggi
    2

    Predefinito

    la domanda è questa ho problemi con le luci interne abitacolo pure cofano posteriore non funzionano piu', non è stato modificato niente i fusibili sono tutti buoni.a qualcuno di voi è capitato una cosa del genere e come e riuscito a risolvere grazie ripeto la polo è un 1.4 del 2005 tdi

Discussioni Simili

  1. Entro in Eos
    Di Motta nel forum Benvenuti
    Risposte: 3
    Ultimo Messaggio: 05-08-13, 10:16
  2. Risposte: 22
    Ultimo Messaggio: 07-08-12, 20:20
  3. Benzina: si va verso 1,5 euro al litro entro Agosto
    Di divinomiro nel forum Area Relax
    Risposte: 326
    Ultimo Messaggio: 08-05-11, 19:14
  4. Risposte: 8
    Ultimo Messaggio: 28-01-11, 22:17
  5. Quante Golf avete avuto?
    Di Bria34 nel forum Area Relax
    Risposte: 26
    Ultimo Messaggio: 15-05-09, 17:51

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •