• Luci "sotto porta" posteriori
  • Luci "sotto porta" posteriori

Luci "sotto porta" posteriori
Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 16 di 16
  1. #11
    L'avatar di andreaGTD
    Data Registrazione
    Jan 2012
    Nome
    Andrea
    Località
    Rovigo / Milano
    Auto
    Vw Golf VI GTD
    Età
    36
    Messaggi
    25

    Predefinito

    "in teoria" sulla spina collegata sul motorino elettrico del vetro ci sono i pin dedicati per le luci porta che però vanno abilitati da VAG...però non chiedetemi quali sono perchè non mi ricordo dove l'avevo visto :(

  2. #12
    Moderatore L'avatar di Berto89
    Data Registrazione
    Dec 2008
    Nome
    Roberto
    Località
    Lake of garda
    Auto
    Golf
    Messaggi
    6,985

    Predefinito

    Il PIN4 positivo e PIN17 negativo

  3. #13

    Data Registrazione
    Jul 2014
    Località
    Cavallermaggiore
    Auto
    Passat CC 2.0 DSG 170
    Età
    40
    Messaggi
    1

    Predefinito

    Ciao raga, sapete dirmi col vag dove bisogna abilitare le luci portiere? Sulla mia cc tutti e 4 catarinfrangenti!!! ...ora li ho comprati. Grazie

  4. #14
    Moderatore L'avatar di karalis76
    Data Registrazione
    Dec 2008
    Nome
    Fabio
    Località
    Bahía de los Ángeles
    Auto
    Golf V burned edition
    Età
    44
    Messaggi
    4,313

    Predefinito

    magari prima di postare domande sarebbe più corretto presentarsi, leggere il regolamento e magari usare il famosissimo tasto "CERCA"

  5. #15
    L'avatar di sandro7_5
    Data Registrazione
    Mar 2015
    Località
    Cagliari
    Auto
    Golf VI 2.0tdi 140cv dsg
    Età
    45
    Messaggi
    55

    Predefinito

    Salve gente. Son due giorni che provo invano collegamenti vari, per le luci sottoporta posteriori della mia mk6 2.0 tdi 140cv dsg del 2009.
    Quelle anteriori partite al primo tentativo, collegate ai pin 18 e 19 del connettore grigio, codifica +64 e via...
    Diverso per le posteriori😥ho provato tutte le soluzioni trovate in rete pin 4 e 17, 4 e 19, 5 e 9, 4 e 14 ma niente. Per ultima ho provato a prendere il positivo dal pin 10(quello bianco più grosso) provato col negativo al telaio e accende! dopo vari tentativi ho individuato il negativo della serratura nel pin 7. provato apri e chiudi con cavi volanti e tutto ok.Stacco il connettore per saldare e isolare i cavi, provo un ultima volta prima di rimettere il pannello, e non funziona più 🤯😱🥶😡😭.
    Il pin 10 non manda più corrente! eppure dopo rimontato il pannello l alzacristalli e la chiusura funzionano bene.
    la stessa cosa è accaduta su entrambi gli sportelli post dx e sx. hanno funzionato durante le prove, poi stacchi il connettore x assemblare bene e non funge più. su entrambi non arriva più corrente al pin 10. ho provato a cancellate tutti gli errori col vag ma niente corrente al pin 10...
    Se qualcuno ha qualche suggerimento....
    comincio a pensare che rimmarrà senza luci sottoporta al posteriore😥

  6. #16
    L'avatar di sandro7_5
    Data Registrazione
    Mar 2015
    Località
    Cagliari
    Auto
    Golf VI 2.0tdi 140cv dsg
    Età
    45
    Messaggi
    55

    Predefinito

    Citazione Originariamente Scritto da Berto89 Visualizza Messaggio
    Il PIN4 positivo e PIN17 negativo
    sulla mia il pin 4 è negativo(indipendente dalla serratura)...🤔🤔🤔

Pagina 2 di 2 PrimaPrima 12

Discussioni Simili

  1. Guida: installazione luci porta "aperta"
    Di La Pantera Nera nel forum Tutorial
    Risposte: 269
    Ultimo Messaggio: 24-03-15, 16:56
  2. Help elettronica: fusibile "sotto chiave"
    Di xtanatos nel forum Passat
    Risposte: 2
    Ultimo Messaggio: 25-01-10, 16:57

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •