• Clima non funziona
  • Clima non funziona

Clima non funziona
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11

Discussione: Clima non funziona

  1. #1

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito Clima non funziona

    Buonasera ragazzi!ieri il mio clima della touran non funziona più nessun errore,pressione penso sia ok fatta controllare da un meccanico..non ricordo la funzione tramite vcds per controllare se il compressore funzioni anche se mi sembra strano che sia il compressore a dare problemi..

  2. #2

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito

    La mia domanda era come faccio a verificare lo stato del compressore!se qualcuno lo sa o se c'è modo grazie

  3. #3
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    38
    Messaggi
    12,519

    Predefinito

    non so se ci siano prove particolari che si possano fare... l'impianto è carico o perde gas?

  4. #4

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito

    Si è carico nessuna perdita!

  5. #5

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito

    L unica cosa che ho notato che la ventola non parte..

  6. #6
    L'avatar di aurelioweb
    Data Registrazione
    Dec 2008
    Nome
    Aurelio
    Località
    Reggio Calabria
    Auto
    Vw Golf VI 2.0 TDI
    Età
    38
    Messaggi
    3,023

    Predefinito

    la verifica della pressione con motore in moto si fa in measblock non ricordo quale indirizzo ma basta che scorri da 001 in poi vedrai ad un certo punto un indicatore con bar che da fermo ti dà 5 bar in moto dovrebbe dare 10/11bar circa; fatti controllare la puleggia del compressore che non si sia mangiata la gomma parastrappi io l'ho cambiata il mese scorso ad una golf 5. Se la pressione non arriva almeno a 8/9 bar non partono le ventole ergo non funziona nulla

  7. #7

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito

    Ciao Aurelio!le prime cose che ho guardato sono state proprio quelle puleggia
    lo stato del compressore a vista esterna sembra nuovo..ieri ho smontato la puleggia grande per verificare il cuscinetto macché nuovo è!gli messo lo stesso un pochino di grasso...allora mi dirigo Bosh service ha fatto delle prove e dice che è proprio il compressore "nessun errore poi dice che la pressione non varia da spento ad acceso"non riesco a capire come è possibile che si sia rotto "dentro"oggi ho guardato le bocchetta dietro porta oggetti ecc tutto funziona!!

  8. #8

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito

    Buongiorno ragazzi!conclusione ho cambiato il compressore clima ed ora funziona tutto!!tot.spesa compressore svuotamento impianto e ricarica 400€
    manodopera fai da me XD grazie a tutti

  9. #9

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito




  10. #10

    Data Registrazione
    Mar 2019
    Nome
    Denny
    Località
    Brescia
    Auto
    Touran 1.6 77kw Golf 5 1.9 77kw
    Età
    31
    Messaggi
    70

    Predefinito

    Scusate non sono un gran che!avevo ansia di finire
    buona giornata

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. RNS 510: non funziona più lettore DVD
    Di lucabell nel forum Serie VI
    Risposte: 14
    Ultimo Messaggio: 21-09-17, 17:33
  2. Navigatore non funziona
    Di gfrank54 nel forum Touareg
    Risposte: 0
    Ultimo Messaggio: 07-07-15, 22:04
  3. Problema su A/C funziona/non funziona su A3 8L
    Di Mauricee76 nel forum Serie IV
    Risposte: 12
    Ultimo Messaggio: 19-03-12, 09:13
  4. La garanzia VW come funziona?
    Di Davide3er nel forum Omologazioni / Multe / Tagliandi
    Risposte: 1
    Ultimo Messaggio: 23-01-11, 17:48
  5. Ma vi funziona Facebook?
    Di Luchino nel forum Area Relax
    Risposte: 39
    Ultimo Messaggio: 10-03-10, 18:39

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •