• Consumo liquido refrigerante
  • Consumo liquido refrigerante

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 11
  1. #1

    Data Registrazione
    Nov 2010
    Nome
    mario
    LocalitÓ
    majerata
    Auto
    golf tdi 110cv H.L.
    EtÓ
    52
    Messaggi
    51

    Predefinito Consumo liquido refrigerante

    Dopo vari controlli ,o visto che il sensore del liquido refrigerante, dice il vero , perche questi giorni Ŕ riapparsa la spia con relativi squilli, dopo 3 giorni mi avvertiva o controllato e il liquido nella
    Vaschetta era circa 1 dito e mezzo. Perche gia 15 giorni fa,faceva la stessa cosa.
    Comunque il motore Ŕ tutto asciutto, manicotti, basamento , sotto la macchina e cazz, vari.
    Lunica cosa Ŕ che sta macchina ( 1.9 tdi 110cv -ahf-)mi sono accorto , che cŔ qualcosa sul clima, che praticamente ,tutto
    Spento quando cammino dopo un po dalle bocchete aria si sente la temperatura calda! Tutte.
    Non so se Ŕ come che il clima con relativo circolo di aria calda rimanga sempre attivo .

  2. #2
    L'avatar di desmo16
    Data Registrazione
    Jan 2012
    Nome
    Roger
    LocalitÓ
    Abruzzo!!
    Auto
    VW Scirocco 2.0TSI
    Messaggi
    140

    Predefinito

    Se mi ricordo bene,il "problema" del clima lo faceva anche la mia...quindi penso che sia normale!!
    Sul fatto invece del consumo anomalo del liquido di raffreddamento,io opterei per la guarnizione della testata...
    Sarebbe il caso di portarla in officina e far controllare l'impianto.
    Per caso hai notato alcuni di questi "sintomi":
    -Fumi di scarico "biancastri" con motore freddo all'accensione
    -Temperatura che sale al di sopra dei 90░ dopo una tirata
    Prendi con le "pinze" ci˛ che ti ho detto...

  3. #3

    Data Registrazione
    Nov 2010
    Nome
    mario
    LocalitÓ
    majerata
    Auto
    golf tdi 110cv H.L.
    EtÓ
    52
    Messaggi
    51

    Predefinito

    se la tiro la temperatura rimane sui 90, .la macchina Ŕ sempre andata bene anche non ostante i 191000km, la guarnizione non so se potrebbe
    essere.
    sarebbe un guaio non da poco!!

  4. #4
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    LocalitÓ
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    EtÓ
    39
    Messaggi
    12,546

    Predefinito

    purtroppo se non hai perdite all'esterno deve essere per forza qualcosa all'interno ma prima di aprire accertatene cercando tutte i possibili indizi...


    comunque l'aria calda dalle bocchette a clima spento la fa anche la mia... da sempre...

  5. #5

    Data Registrazione
    Nov 2010
    Nome
    mario
    LocalitÓ
    majerata
    Auto
    golf tdi 110cv H.L.
    EtÓ
    52
    Messaggi
    51

    Predefinito

    dal vano motore, togliendo il coperchio motore sopra, non perde nulla.Ŕ asciutto, sotto cŔ l'altro coperchio ,ma comunque se perdesse dal coprimotore
    trafilava!
    per fa la guarnizione testata Ŕ na cifra , la macchina a 191000km sul groppone. conviene!!
    Ultima modifica di mariotto-68; 23-01-12 alle 22:22

  6. #6

    Data Registrazione
    Nov 2010
    Nome
    mario
    LocalitÓ
    majerata
    Auto
    golf tdi 110cv H.L.
    EtÓ
    52
    Messaggi
    51

    Predefinito

    questa sera o visto lunica cosa. che sopra al radiatore olio era tutto imbrattato , non mi sembrava di olio, pero lo pulito e tra qualche giorno, lo rivedouser_3_dscn5174[1].jpg

  7. #7
    L'avatar di kimytdi
    Data Registrazione
    Dec 2009
    Nome
    Mino
    LocalitÓ
    Monopoli (Ba)
    Auto
    mk4 110hp high 6m & Gti tdi
    EtÓ
    36
    Messaggi
    417

    Predefinito

    Ti rispondo subito perchŔ mi Ŕ capitato proprio la settimana scorsa.Dove hai trovato imbrattato sul radiatore dell'olio al 99% devi cambiare le due guarnizioni dello stesso,una sopra e l'altra sotto.Io avevo anche il monoblocco tutto bagnato d'acqua ed era l'oring di quel tubo in ferro che esce da monoblocco che va fino alla flangia dove c'Ŕ il bulbo dell'acqua e che strada facendo collega vascetta acqua e radiatore olio.Aggiungo pure che si pu˛ trattare del radiatore interno del riscaldamento crepato.Noti bagato sotto i tappetini?Puzza di antigelo in modalitÓ econ?
    Quelli del 1.9 TDI socio 03
    I like eurodance

  8. #8

    Data Registrazione
    Nov 2010
    Nome
    mario
    LocalitÓ
    majerata
    Auto
    golf tdi 110cv H.L.
    EtÓ
    52
    Messaggi
    51

    Predefinito

    si o capito, quel o-ring, lo cambiato 2 anni fa, un lavorone il mec, per sfilare quel tubetto di metallo.
    nell'abitacolo niente, tutto asciutto il pavimento .
    anni fa mi capito con una marea, avevo il radiatore riscaldamento fallato , un odore di paraflu.

  9. #9

    Predefinito

    salve ho una perdita dalla flangia che si accoppia al blocco motore (quella a destra, verso la scatola filtro aria, con collegato la flangia e 3 candelette supplementari)

    ho giÓ il ricambio (oring) nuovo originale.

    domenica mi son messo di buona lena a sistemare, ma mi ha bloccato un tubo metallico che ha la staffa che copre il bulloncino davanti per poter smontare la flangia...

    per fare tutto mi sembra si debba rimuovere quel tubo....
    nel provare a rimuoverlo sono rimasto bloccato da 2 manicotti collegati ad esso davanti (uno va allo scambiatore sotto alfiltro olio,l'altro non ho ben capito dove finisce) che non sono riuscito a sfilare...come si fa a rimuovere sti manicotti??

    e poi,quel tubo metallico "entra" sul monoblocco da dietro la pompa,attraverso un gommino....sfilandolo poi si corre il rischio si dovrÓ cambiare il gommino poi??
    ma come? con davanti la pompa che non permette di passarci se non con un cacciavite lungo....

    risultato: ho perso un mare di ore,fatto il disastro sul pavimento di antigelo (quello che non Ŕ uscito dal rubinetto radiatore e che avevo raccolto un una tanica,Ŕ uscito appena ho tolto il manicotto di gomma laterale alla flangia), non sono riuscito a sistemare il problema,ed ho dovuto rimontare tutto perchŔ l'auto mi serve.....


    dovrei risolvere perchŔ mi sa che la perdita colando gi¨ sopra al cambio mi trafila dentro al gruppo volano/frizione dato che ultimamente mi traballa e devo star attento a come uso la frizione...


    se qualcuno mi spiega il da farsi....grazie
    the Acquila's man-ber

  10. #10

    Predefinito

    inoltre,proprio di fianco a quel tubo ci sta pure il tubettino dell'olio turbina....e mi sa che darÓ fastidio anche questo per poter spostare il tubo del refrigerante...
    the Acquila's man-ber

Pagina 1 di 2 12 UltimaUltima

Discussioni Simili

  1. Risposte: 95
    Ultimo Messaggio: 22-12-12, 00:42
  2. Risposte: 8
    Ultimo Messaggio: 07-07-12, 08:37
  3. Accensione spia liquido refrigerante
    Di mariotto-68 nel forum Serie IV
    Risposte: 12
    Ultimo Messaggio: 27-12-11, 06:35
  4. Consumo liquido refrigerante
    Di Marco-GTI nel forum Serie V
    Risposte: 28
    Ultimo Messaggio: 07-12-10, 22:21
  5. Consumo liquido circuito raffreddamento
    Di giesse82 nel forum Touran
    Risposte: 2
    Ultimo Messaggio: 03-12-10, 18:52

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •