• Golf iv 1.6 sr problema con il minimo random
  • Golf iv 1.6 sr problema con il minimo random

Pagina 4 di 4 PrimaPrima ... 234
Risultati da 31 a 39 di 39
  1. #31

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    00525 g39 entrata aperta

  2. #32
    L'avatar di aurelioweb
    Data Registrazione
    Dec 2008
    Nome
    Aurelio
    Località
    Reggio Calabria
    Auto
    Vw Golf VI 2.0 TDI
    Età
    37
    Messaggi
    2,632

    Predefinito

    Sembrerebbe la lambda andata

    Inviato dal mio SM-G965F utilizzando Tapatalk

  3. #33

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    Si sarà guasta dopo tutto il lavoro che ho fatto è un peccato non prendere la lambda..adesso appena posso la faccio nuovamente.. e anche la distribuzione che mi manca e nel frattempo cerco di capire cosa sia il problema effettivo se cè altro oltre ... grazie mille a tutti per i consigli e l'interesse..

  4. #34

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    Non riesco a mettere le immagini..mi dice solo url

  5. #35
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,345

    Predefinito

    usa tinypic o altri uploader

  6. #36

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    Grazie

  7. #37

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    Vi faccio vedere un cosa che secondo me spiega perche accende così così aspettate vediamo se riesco a caricare la foto
    Ultima modifica di Ale1989; 08-10-18 alle 09:24

  8. #38

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    [IMG][/IMG]

  9. #39

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    28
    Messaggi
    37

    Predefinito

    Perché appena la macchina scalda arriva a temperatura sto coso scompare? Questione di dilatazione termica?

Pagina 4 di 4 PrimaPrima ... 234

Discussioni Simili

  1. Problema minimo alto e clima KO
    Di madiweb nel forum Serie VI
    Risposte: 1
    Ultimo Messaggio: 24-10-15, 17:57
  2. Problema minimo motore
    Di Barkus nel forum Scirocco
    Risposte: 9
    Ultimo Messaggio: 06-09-13, 09:04
  3. Problema al minimo ed in rilascio
    Di zongula nel forum Serie V
    Risposte: 26
    Ultimo Messaggio: 13-10-12, 13:08
  4. Problema di minimo a freddo
    Di hogan nel forum Polo
    Risposte: 4
    Ultimo Messaggio: 21-03-11, 12:34
  5. Il random del lettore mp3...
    Di ziotoffee nel forum Area Relax
    Risposte: 0
    Ultimo Messaggio: 27-02-09, 11:37

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •