• Golf iv 1.6 sr problema con il minimo random
  • Golf iv 1.6 sr problema con il minimo random

Golf iv 1.6 sr problema con il minimo random
Pagina 1 di 7 123 ... UltimaUltima
Risultati da 1 a 10 di 68
  1. #1

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    49

    Predefinito Golf iv 1.6 sr problema con il minimo random

    Salve a tutti ragazzi chiedo scusa se cè una discussione uguale aperta... ho cercato ... in sostanza ho una golf mk4 benzina 1.6 8 valvole... che mi da un problema diciamo con il minimo . Ho cambiato corpo farfallato e ritarato( nuovo ) ho cambiato anche la lambda...ci prende per lo più quando mi fermo che scende repentinamente di giri (lo fa random) .. tipo 400 giri e poi risale ..questa cosa la fa quando giro lo sterzo perde abbastanza potenza ... ovviamente solamente da fermo in manovra...adesso non capisco cosa potrebbe essere il problema. Grazie a tutti in anticipo

  2. #2
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,463

    Predefinito

    Il 1.6 sr ricordo che avesse problemi alla fasatura mi pare... cerco di interpellare un esperto
    @Golferto

  3. #3

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    49

    Predefinito

    Grazie mille sta diventando un rebus

  4. #4

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    49

    Predefinito

    Ho letto di tutto che era il corpo a farlalla .. che era la sonda lampada.. che è il debimetro che è il sensore di temperatura.. ma non ho capito quale.... che è il sensore a gomiti...il vag non mi da nessun guasto...Inoltre i tubi di aspirazione sono tutti intergi....

  5. #5
    Moderatore L'avatar di Golferto
    Data Registrazione
    Dec 2008
    Nome
    Roberto
    Località
    Napoli
    Auto
    Mk4 GTI
    Messaggi
    4,277

    Predefinito

    Citazione Originariamente Scritto da Giulio V6 Visualizza Messaggio
    Il 1.6 sr ricordo che avesse problemi alla fasatura mi pare... cerco di interpellare un esperto
    @Golferto


    L'esperto come qualifica mi sà di esagerato....ahahahah .
    diciamo che dico la mia da ex possessore della motorizzazione.

    anche a me faceva lo stesso, e a molti altri.
    i colpevoli sono solitamente il corpo farfallato sporco. una volta pulito e ritarato a me si sitemò, e migliorarono minimo e consumi. ma vedo che lo hai già cambiato?!
    sono certo che si tratta comunque di un argomento già trattato nel forum...forse qualche discussione vecchia....devi cercare un pò.



    ps controlla che aspirazione sia ok. filtro nuovo cassoncino filtro pulito ecc
    TWO MORE!!

    "Prestazioni, affidabilità e basso costo; scegline due e dimentica la terza"

  6. #6
    Moderatore L'avatar di Golferto
    Data Registrazione
    Dec 2008
    Nome
    Roberto
    Località
    Napoli
    Auto
    Mk4 GTI
    Messaggi
    4,277

    Predefinito

    Citazione Originariamente Scritto da Ale1989 Visualizza Messaggio
    Ho letto di tutto che era il corpo a farlalla .. che era la sonda lampada.. che è il debimetro che è il sensore di temperatura.. ma non ho capito quale.... che è il sensore a gomiti...il vag non mi da nessun guasto...Inoltre i tubi di aspirazione sono tutti intergi....
    si, è un opzione. il sensore temperatura che non va tanto bene. te ne accorgi se la macchina non va in temperatura...oppure ci và e poi magari lungo una discesa la temperatura anzichè restare fissa scende....

    cmq ribadisco. i problemi di minimo sul 1.6sr sono frequenti.E già trattati nel forum. Cercate con attenzione nelle discussioni più vecchie.
    TWO MORE!!

    "Prestazioni, affidabilità e basso costo; scegline due e dimentica la terza"

  7. #7

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    49

    Predefinito

    Grazie mille... ho cercato sempre nella sezione motori.... ma non ho trovato granché.. adesso verificherò meglio ... il corpo farfallato è nuovo e tarato ... prima saliva di giri con il corpo a farlalla vecchio ..adesso sta tranquilla .. l'unica cosa che posso aggiungere è che lo noto solamente in manova.. cioè se cammino arrivo allo stop di fermi non fa nulla... se invece ad esempio faccio un parcheggio vado indietro mi fermo fa questo difetto... in sensore scende ma poco .. cioè tipo due tacche ...potrebbe essere? Mi hanno pure detto che potrebbe essere la testata... e che in un motore di questo non ti accorgi se non è distrutta

  8. #8
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,463

    Predefinito

    1 - Che il minimo si alzi un pò in manovra ci sta, è un servosterzo idraulico e mette sotto sforzo il motore, ma non 400 giri e soprattutto in questo caso cosa intendi con perde potenza?

    2 - Che la temperatura scenda anche solo di una tacca dopo che è arrivata in temperatura (a 90°) non è corretto, probabilmente sono da cambiare termostato e bulbo dell'acqua (cerca anche questo nel forum, anche per altre motorizzazioni della mk4)

    3 - Che invece sia la testata e soprattutto che non te ne accorga se non distrutta... è difficile! Consuma acqua? C'è olio nell'acqua? Viceversa? Fuma (bianco, soprattutto a freddo, è acqua. Azzurro è olio. nero è benzina incombusta)? In ogni caso se fosse andata la testata la temperatura non dovrebbe scendere ma salire. e, soprattutto, non dovrebbe entrarci molto con l'aumento de giri

  9. #9

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    49

    Predefinito

    Ciao .. perde potenza volevo intenderlo come scende di giri cioè arriva a 400 giri e ovviamente trema ... si la temperatura scende anche se arriva a 90 .. se prende aria ..(sono arrivato alla 7 pagina che sto controllando sempre sulla sezione motori ) per il punto 3 ho sostituito il radiatore la flange della testasta dove cè il sensore di temperatura la vaschetta liquido radiatore e anche la flange dell'aria condizionata quella che che va al radiatore interno che erano rotti e perdevano liquido adesso ha 2 gg che sto monitorando il liquido... non ho consumi di olio.. è pulito non ha tracce di refrigerante .. la vaschetta non ha olio ... e il liquido è pulito .. l'ho cambiata anche perche era vecchia e non si leggeva più nulla..

  10. #10

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    49

    Predefinito

    Ho trovato qualcosa a pagina 11(sezione meccanica) mi pare il trend sia problema accensione golf 4 1.6 16v.... adesso faccio controllare le candele ... il sensore temperatura.... e vediamo cosa esce... un ragazzo dice che aveva la testata pizzicata e non consumava nulla ...ma accendeva strana dice ..la mia non accende diciamo come si deve ad orecchio io non la sento piena come dovrebbe...

Pagina 1 di 7 123 ... UltimaUltima

Discussioni Simili

  1. Problema minimo alto e clima KO
    Di madiweb nel forum Serie VI
    Risposte: 1
    Ultimo Messaggio: 24-10-15, 17:57
  2. Problema minimo motore
    Di Barkus nel forum Scirocco
    Risposte: 9
    Ultimo Messaggio: 06-09-13, 09:04
  3. Problema al minimo ed in rilascio
    Di zongula nel forum Serie V
    Risposte: 26
    Ultimo Messaggio: 13-10-12, 13:08
  4. Problema di minimo a freddo
    Di hogan nel forum Polo
    Risposte: 4
    Ultimo Messaggio: 21-03-11, 12:34
  5. Il random del lettore mp3...
    Di ziotoffee nel forum Area Relax
    Risposte: 0
    Ultimo Messaggio: 27-02-09, 11:37

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •