• MK4 1.8T 180cv - improvvisi vuoti in piena accelerazione
  • MK4 1.8T 180cv - improvvisi vuoti in piena accelerazione

MK4 1.8T 180cv - improvvisi vuoti in piena accelerazione
Pagina 3 di 3 PrimaPrima 123
Risultati da 21 a 26 di 26
  1. #21

    Data Registrazione
    Mar 2019
    Nome
    Giovanni
    Località
    venezia
    Auto
    Golf MK4 1.8T 20V 180CV 6 marce ESP
    Messaggi
    51

    Predefinito

    Beh... in attesa di sostituire il bulbo che male non farà di certo, ho fatto lavare il motore :-)




  2. #22
    L'avatar di aurelioweb
    Data Registrazione
    Dec 2008
    Nome
    Aurelio
    Località
    Reggio Calabria
    Auto
    Vw Golf VI 2.0 TDI
    Età
    38
    Messaggi
    2,975

    Predefinito


  3. #23

    Data Registrazione
    Aug 2018
    Nome
    Alessandro
    Località
    Catania
    Auto
    Mk4 1.6sr - mk7 1.5 tsi
    Età
    29
    Messaggi
    60

    Predefinito


  4. #24
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    38
    Messaggi
    12,504

    Predefinito

    Se non hai oscillazioni di pressione la turbina dovrebbe essere ok. La mia girava ben oltre i valori tuoi

    Vedi se con il bulbo dell'acqua la cosa si risolve... Ho i miei dubbi ma lo spero per te

  5. #25

    Data Registrazione
    Mar 2019
    Nome
    Giovanni
    Località
    venezia
    Auto
    Golf MK4 1.8T 20V 180CV 6 marce ESP
    Messaggi
    51

    Predefinito

    Allora... al 99% forse siamo nel campo dell'effetto placebo, ma memore del fatto che con la benzina fatta a Lienz in Austria l'auto è andata come una Ferrari e bella liscia dopo soli 30 Km e per tutto il tempo che avevo quella benzina, e memore del fatto che poi ho fatto benzina Agip verso Belluno e l'auto ha cominciato da subito ad andare a strappi, singhiozzi e vuoti vari, mi è sempre rimasto il dubbio che questo motore sia sensibilissimo alla qualità della benzina fatta.

    L'altro ieri ho preso un flacone di Bardahl Water Remover ed essendo quasi in riserva l'ho buttato tutto e fatto mezzo pieno di benzina sotto casa.

    Anche qui dopo circa 20 Km e fino a questo momento che ho quasi finito il mezzo serbatoio fatto, auto perfetta sin dall'accensione... nessuna oscillazione, vuoto, strappi, e tira liscia come una dannata!

    Effetto placebo va bene e ci sta, ma può essere che almeno in parte ci sia porcheria nel serbatoio/tubazioni/iniettori da rimuovere con qualche prodotto?

    Non è la prima volta che mi capita di far benzina da qualche parte e poi l'auto singhiozza o non rende bene, salvo poi farla da un'altra parte e va un po' meglio, mai comunque bene come quella favolosa fatta in Austria.

    Un paio di cicli di pulizia con prodotti per pulire gli iniettori/valvole è consigliabile oppure si rischiano danni vari con questi prodotti, tipo anche solo soldi buttati al vento visto che non li regalano proprio questi flaconi?

    Vicino a casa ci sono un paio di pompe con benzina a 98/100 ottani, ma non ho mai visto nessuno farla e secondo me è li nella cisterna da mesi e mesi, per quello non la faccio, perchè magari pago solo birra annaquata e svampita...

    Sta il fatto che il Water Remover per qualche motivo è andata subito bene quasi come con la benzina fatta a Lienz.

    Boh!!!

  6. #26
    L'avatar di aurelioweb
    Data Registrazione
    Dec 2008
    Nome
    Aurelio
    Località
    Reggio Calabria
    Auto
    Vw Golf VI 2.0 TDI
    Età
    38
    Messaggi
    2,975

    Predefinito

    Se dici che non dava singhiozzamenti prova a fare qualche ciclo di pulizia basta non farli sempre e danni non ne fanno, e sopratutto cambia rifornimento se con un rifornimento va bene e con quello va male allora è il rifornimento che non mette benzina buona o magari ha acqua nei serbatoi

Pagina 3 di 3 PrimaPrima 123

Discussioni Simili

  1. Risposte: 15
    Ultimo Messaggio: 21-09-18, 16:52
  2. Risposte: 18
    Ultimo Messaggio: 20-07-16, 14:56
  3. Problemi di minimo e vuoti in accelerazione
    Di luigiantonio nel forum Passat
    Risposte: 13
    Ultimo Messaggio: 06-12-14, 21:19
  4. Vuoti in accelerazione
    Di luca87to nel forum Serie IV
    Risposte: 65
    Ultimo Messaggio: 13-08-13, 04:41
  5. Fa vuoti, scoppietta e poi si spegne
    Di StingyCH nel forum Serie IV
    Risposte: 6
    Ultimo Messaggio: 14-09-10, 17:03

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •