• Accensione anomala su 2.0 TDI
  • Accensione anomala su 2.0 TDI

Risultati da 1 a 8 di 8
  1. #1
    L'avatar di 4alex
    Data Registrazione
    Dec 2008
    Nome
    Alessandro
    Localitą
    Mezzolombardo
    Auto
    Golf 1.6 TDI Highline 5p
    Messaggi
    593

    Predefinito Accensione anomala su 2.0 TDI

    Ciao a tutti, č da un paio di giorni che ho questo problema: considerate che faccio 8 km al giorno per andare e tornare dal lavoro, quindi la accendo, cambio a 2200 giri circa, quando arrivo non č neanche andata in temperatura..
    Quando la accendo, mentre giro la chiave, il motore va a 500 giri, e ci resta per 2-3 secondi, dopodichč si stabilizza al minimo normale, circa 900 giri..
    Non mi segna problemi alla batteria, nč a niente altro...
    Sembrerebbe quasi il problema di accensione a caldo, solo che la mia lo fa a freddo!
    Voi che dite?

  2. #2
    L'avatar di ilbruni
    Data Registrazione
    Jul 2010
    Nome
    Alessandro
    Localitą
    Palermo
    Auto
    Golf V 2.0 Tdi Sportline
    Etą
    49
    Messaggi
    583

    Predefinito

    Che temperature hai, attualmente, dalle tue parti?

  3. #3
    L'avatar di 4alex
    Data Registrazione
    Dec 2008
    Nome
    Alessandro
    Localitą
    Mezzolombardo
    Auto
    Golf 1.6 TDI Highline 5p
    Messaggi
    593

    Predefinito

    Intorno ai 20 gradi... di mattina siamo sui 10, a mezzogiorno 25, la sera sui 18

  4. #4
    L'avatar di teoturo
    Data Registrazione
    Dec 2009
    Nome
    teo
    Localitą
    Verona
    Auto
    Mk1 81kW - Mk4 74kW@??
    Messaggi
    346

    Predefinito

    Citazione Originariamente Scritto da 4alex Visualizza Messaggio
    Ciao a tutti, č da un paio di giorni che ho questo problema: considerate che faccio 8 km al giorno per andare e tornare dal lavoro, quindi la accendo, cambio a 2200 giri circa, quando arrivo non č neanche andata in temperatura..
    Quando la accendo, mentre giro la chiave, il motore va a 500 giri, e ci resta per 2-3 secondi, dopodichč si stabilizza al minimo normale, circa 900 giri..
    Non mi segna problemi alla batteria, nč a niente altro...
    Sembrerebbe quasi il problema di accensione a caldo, solo che la mia lo fa a freddo!
    Voi che dite?
    Credo ti si svuoti il filtro gasolio stando ferma, solitamente č la tenuta del filtro gasolio.
    Vw Golf Mk4 1.9tdi 74kW@99kW Pumpe Düse - 10/2002 - 5 türen - antrizit blau

  5. #5
    L'avatar di 4alex
    Data Registrazione
    Dec 2008
    Nome
    Alessandro
    Localitą
    Mezzolombardo
    Auto
    Golf 1.6 TDI Highline 5p
    Messaggi
    593

    Predefinito

    Grazie Teo aspettavo proprio la tua risposta
    Soluzione?? Cambiare filtro gasolio?

  6. #6

    Data Registrazione
    Aug 2010
    Nome
    manuel
    Localitą
    Mandello del Lario (LC)
    Auto
    golf V 2.0 tdi
    Etą
    32
    Messaggi
    359

    Predefinito

    anch io ho lo stesso problema con la mia golf 5 2,0 tdi...sembra che faccia fatica a partire ,poi dopo 2 secondi č tutto ok...se spengo e riaccendo, parte con mezzo giro di chiave perfettamente...anche a me succede solo dopo un pņ che č ferma...inoltre se parto e faccio un 100-200 m e mi fermo in folle, sentite come singhiozza...

    YouTube - RUMORE MINIMO golf 2.0 tdi.mp4

    poi dopo aver fatto altri 200 m sparisce...lo fa solo alla prima accensione della giornta...

    che dici che č teo?

  7. #7

    Data Registrazione
    Aug 2010
    Nome
    manuel
    Localitą
    Mandello del Lario (LC)
    Auto
    golf V 2.0 tdi
    Etą
    32
    Messaggi
    359

    Predefinito

    ragazzi nessuno mi aiuta???

  8. #8

    Data Registrazione
    Aug 2010
    Nome
    manuel
    Localitą
    Mandello del Lario (LC)
    Auto
    golf V 2.0 tdi
    Etą
    32
    Messaggi
    359

    Predefinito Filtro gasolio che si svuota?

    ragazzi ho un paio di problemi con la mia golf 5 2.0 tdi con 121 000km.
    Da quando l ho presa un annetto fa usata ho notato che:
    -Fortunatamente solo un paio di volte, non sono riuscito a far partire l auto dopo che era stata ferma piu di 2 giorni...ho chiamato il meccanico e dopo un pņ siamo riusciti a farla partire e mi ha detto che per lui č il gasolio che tornava indietro.
    -Sempre a freddo dopo un paio di giorni che č ferma alla primą accensione ,per un paio di secondi parte male e sta a 500 giri,subito dopo va normalmente a 800giri...se provo a riaccenderla un attimo dopo parte benissimo con mezzo giro di chiave...
    -l'altro problema che per me č collegato č che sempre a freddo alla prima accensione della giornata dopo poco tempo al minimo inizia a singhiozzare...
    premetto che se faccio un 500 m e mi farm al minimo non succede piu...lo fa solo alla prima accensione e a freddo...
    vi allego un video
    YouTube - RUMORE MINIMO golf 2.0 tdi.mp4
    i sintomi possono essere compatibili col filtro gasolio che si svuota o č sporco??

Discussioni Simili

  1. Vibrazione anomala all' anteriore
    Di italians nel forum Serie V
    Risposte: 28
    Ultimo Messaggio: 03-05-12, 08:13
  2. Motore BKC anomala perdita di olio
    Di REAL REVENGE nel forum Serie V
    Risposte: 3
    Ultimo Messaggio: 15-02-12, 20:33
  3. Anomala indicazione della temperatura
    Di REAL REVENGE nel forum Serie IV
    Risposte: 10
    Ultimo Messaggio: 26-02-11, 19:09
  4. Risposte: 10
    Ultimo Messaggio: 12-12-10, 13:53
  5. Apertura bagagliaio anomala
    Di rodo82 nel forum Serie V
    Risposte: 18
    Ultimo Messaggio: 08-03-10, 10:47

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •