• Consumo liquido refrigerante
  • Consumo liquido refrigerante

Pagina 1 di 3 123 UltimaUltima
Risultati da 1 a 10 di 29
  1. #1
    L'avatar di Marco-GTI
    Data Registrazione
    Jan 2009
    Nome
    Marco
    Località
    Roma
    Auto
    Golf GTI Mk6 Adidas
    Età
    33
    Messaggi
    385

    Predefinito Consumo liquido refrigerante

    Ciao a tutti e buon anno!!!
    Vi espongo in breve il mio problema, sono circa 3 mesi che ogni volta che apro il cofano della mia Golf ovvero, massimo 1 volta a settimana, noto che il liquido refrigerante contenuto nella vaschetta è sempre inferiore, ho provato a rabboccarlo diverse volte ma niente dopo qualche giorno cala e non si stabilizza... eppure ho controllato a fondo il radiatore e tutti i manicotti ma non ho notato perdita alcuna quindi è come se sto benedetto liquido lo consuma. Da qualche parte su internet ho letto che alcune Audi A3 2.0 TDI immatricolate tra il 2003 e il 2005 hanno lo stesso difetto e sarebbe dovuto a causa della guarnizione della testata che dopo 50000 km comincia a cedere, a voi è mai successo? possibile che la mia Golf abbia lo stesso difetto dell'Audi A3?

  2. #2
    L'avatar di Linuzzo
    Data Registrazione
    Dec 2008
    Nome
    Sergio
    Località
    Torino Centro
    Auto
    Golf 6 GTI 5p ex golf5 2.0 tdi sportline
    Età
    41
    Messaggi
    605

    Predefinito

    E' un difetto noto come dici,sui 2.0 tdi audi ed ovviamente su quelli vw,molte golf v hanno avuto questo problema,ma 2.0 tdi non gti...
    dovresti portarla in officina per far mettere sotto pressione l'impianto e verificare eventuali perdite.Non mi pare di aver sentito notizie in merito al gti,ma forse qualcuno più esperto potrebbe darti delucidazioni in merito...

  3. #3
    L'avatar di divinomiro
    Data Registrazione
    Dec 2008
    Località
    Utopia
    Auto
    VW Golf MK5 1.9 TDI
    Età
    43
    Messaggi
    2,614

    Predefinito

    attento che ti perde la pompa dell'acqua
    La vita si ascolta così, come si ascolta il mare... le onde montano, crescono, cambiano le cose. Poi tutto torna come prima, ma non è più la stessa cosa...

  4. #4
    L'avatar di nikola1917
    Data Registrazione
    Dec 2008
    Nome
    Nicola
    Località
    Agrigento
    Auto
    Golf 5 Confortline 1.9 TDI 105 Cv
    Messaggi
    147

    Predefinito

    Citazione Originariamente Scritto da Linuzzo Visualizza Messaggio
    E' un difetto noto come dici,sui 2.0 tdi audi ed ovviamente su quelli vw,molte golf v hanno avuto questo problema,ma 2.0 tdi non gti...
    dovresti portarla in officina per far mettere sotto pressione l'impianto e verificare eventuali perdite.Non mi pare di aver sentito notizie in merito al gti,ma forse qualcuno più esperto potrebbe darti delucidazioni in merito...

    questo difetto e capitato anche al mio principale su una golf variant 1,9 tdi 105 cv -2008
    e stato risolto solo in un centro assistenza vw

  5. #5
    L'avatar di Marco-GTI
    Data Registrazione
    Jan 2009
    Nome
    Marco
    Località
    Roma
    Auto
    Golf GTI Mk6 Adidas
    Età
    33
    Messaggi
    385

    Predefinito

    quindi secondo voi tale difetto riguarda solo i motori TDI e a perdere potrebbe essere la pompa dell'acqua?

  6. #6
    L'avatar di divinomiro
    Data Registrazione
    Dec 2008
    Località
    Utopia
    Auto
    VW Golf MK5 1.9 TDI
    Età
    43
    Messaggi
    2,614

    Predefinito

    potrebbe essere..

    Prova a passare dal tuo meccanico di fiducia...
    La vita si ascolta così, come si ascolta il mare... le onde montano, crescono, cambiano le cose. Poi tutto torna come prima, ma non è più la stessa cosa...

  7. #7
    L'avatar di nikola1917
    Data Registrazione
    Dec 2008
    Nome
    Nicola
    Località
    Agrigento
    Auto
    Golf 5 Confortline 1.9 TDI 105 Cv
    Messaggi
    147

    Predefinito

    se e in garanzia vai in un officina autorizzata,

  8. #8
    L'avatar di Marco-GTI
    Data Registrazione
    Jan 2009
    Nome
    Marco
    Località
    Roma
    Auto
    Golf GTI Mk6 Adidas
    Età
    33
    Messaggi
    385

    Predefinito

    è purtroppo non le è più ormai, in quanto è del 2005

  9. #9
    L'avatar di TDI 150cv
    Data Registrazione
    Sep 2009
    Nome
    Stefano
    Località
    Torino
    Auto
    Golf MK2 GTI 8V 112hp
    Età
    37
    Messaggi
    235

    Predefinito

    Controlla prima se hai delle perdite (anche lato distribzuione). Poi ne puoi veire a capo.....L'acqua la trovi fuori dalla vaschetta o la mangia proprio?

    Deutsch Technologische Vorherrschft
    Old VW never die.

  10. #10
    Amministratore L'avatar di vitopon
    Data Registrazione
    Dec 2008
    Nome
    Vito
    Località
    Darfo Boario Terme
    Auto
    Golf GTD™ MK6
    Età
    56
    Messaggi
    21,876

    Predefinito

    Io mi ricordo con la mia vecchia MK4 il livello scendeva sempre di un dito sotto il livello se facevo il rabbocco calava sempre ,ma poi hò smesso di raboccare e il livello rimaneva sempre a un dito sotto il livello ,allora avevo deciso di lasciarlo così e non ho mai avuto probblemi :punto iterrogativo:
    <img src=http://www.vwitalia.it/attachment.php?attachmentid=35405&d=1290453098 border=0 alt= />.

Pagina 1 di 3 123 UltimaUltima

Discussioni Simili

  1. Consumo liquido refrigerante
    Di mariotto-68 nel forum Serie IV
    Risposte: 10
    Ultimo Messaggio: 01-02-20, 02:11
  2. Risposte: 95
    Ultimo Messaggio: 22-12-12, 00:42
  3. Risposte: 8
    Ultimo Messaggio: 07-07-12, 08:37
  4. Accensione spia liquido refrigerante
    Di mariotto-68 nel forum Serie IV
    Risposte: 12
    Ultimo Messaggio: 27-12-11, 06:35
  5. Consumo liquido circuito raffreddamento
    Di giesse82 nel forum Touran
    Risposte: 2
    Ultimo Messaggio: 03-12-10, 18:52

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •