• Le ventole non attaccano
  • Le ventole non attaccano

Pagina 4 di 4 PrimaPrima ... 234
Risultati da 31 a 37 di 37
  1. #31
    L'avatar di Linuzzo
    Data Registrazione
    Dec 2008
    Nome
    Sergio
    Località
    Torino Centro
    Auto
    Golf 6 GTI 5p ex golf5 2.0 tdi sportline
    Età
    41
    Messaggi
    605

    Predefinito

    Quello strumento è un po un pacco segna sempre 90 anche quando l'acqua è ancora a
    70.
    Il discorso è...ma le ventole perchè non si attaccano? può essere che il sistema rilevi un'anomalia nell'impianto e blocchi anche le ventole?
    booooo

    io sono sicuro che nella mia,se attacco il compressore e quindi il clima dopo breve si accendono le ventole...

  2. #32

    Data Registrazione
    Jul 2010
    Località
    varese
    Auto
    golf 5 2000 tdi
    Età
    46
    Messaggi
    19

    Predefinito

    linuzzo come posso fare a controllarmi l'auto? ho trovato il fatto del menu segreto del climatronic ed infatti quando sul cruscotto la temperatura e a 90 la e a 75 come cavolo faccio a controllare ste benedette ventole?

  3. #33
    L'avatar di Linuzzo
    Data Registrazione
    Dec 2008
    Nome
    Sergio
    Località
    Torino Centro
    Auto
    Golf 6 GTI 5p ex golf5 2.0 tdi sportline
    Età
    41
    Messaggi
    605

    Predefinito

    intanto cerchiamo di capire il compressore a questo punto...

    nel menu segreto al canale 19.3 oppure 4 (mi pare) ci sono i giri del compressore...
    a motore acceso al minimo devi visualizzare il valore 10 quando hai il clima attaccato...
    se dopo poco si stacca il clima, il valore va a 0.
    per le ventole,se non hai il vag,farle accendere per vedere se funzionano è un po un problema.
    A me si attaccano dopo che si attacca il compressore clima...altrimenti in teoria quando la temperatura motore supera un tot....
    Ma non è che si è bruciato tutto il gruppo ventole???
    l'elettrauto le ha controllate?

  4. #34

    Data Registrazione
    Jul 2010
    Località
    varese
    Auto
    golf 5 2000 tdi
    Età
    46
    Messaggi
    19

    Predefinito

    allora al menu il compressore mi porta valore 0 l'elettrauto a detto che e il compressore adesso vorrei provarlo camminando perche camminando l'aria condizionata la fa

  5. #35
    L'avatar di Linuzzo
    Data Registrazione
    Dec 2008
    Nome
    Sergio
    Località
    Torino Centro
    Auto
    Golf 6 GTI 5p ex golf5 2.0 tdi sportline
    Età
    41
    Messaggi
    605

    Predefinito

    fai ancora questa prova

  6. #36
    L'avatar di Linuzzo
    Data Registrazione
    Dec 2008
    Nome
    Sergio
    Località
    Torino Centro
    Auto
    Golf 6 GTI 5p ex golf5 2.0 tdi sportline
    Età
    41
    Messaggi
    605

    Predefinito

    ho guardato i valori di quel canale che mi dicevi su msn...
    a clima acceso segna 00,a clima spento 06

  7. #37

    Data Registrazione
    Sep 2020
    Nome
    Jonatan
    Località
    Svizzera
    Auto
    Vw Golf 6 - 2012
    Età
    30
    Messaggi
    1

    Predefinito

    Bungiorno,
    ho lo stesso problema che le ventole non mi partono. (Mi sono fatto mandare lo schema elettrico vw golf in formato pdf da un amico se a qualcuno può servire lo metto a disposizione.) ho smontato il pacchetto ventole le ho alimentate ha 12V dalla batteria e le ventole partono. i fusibili gli ho verificati sono tutti Ok. secondo mé é qualche Relé oppure il comando termostato.
    qualcuno ha notizie in più ?
    Grazie in anticipo Jonatan.

Pagina 4 di 4 PrimaPrima ... 234

Discussioni Simili

  1. Risposte: 1
    Ultimo Messaggio: 25-02-12, 16:48
  2. Risposte: 10
    Ultimo Messaggio: 12-12-10, 13:53

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •