• Leggeri strattoni 2.0 TDI 170cv
  • Leggeri strattoni 2.0 TDI 170cv

Leggeri strattoni 2.0 TDI 170cv
Pagina 8 di 8 PrimaPrima ... 678
Risultati da 71 a 78 di 78
  1. #71

    Data Registrazione
    Mar 2011
    Nome
    mauro
    Località
    sondrio
    Auto
    Golf GTD 2011
    Età
    41
    Messaggi
    7

    Predefinito

    Ciao a tutti, torno su questo post perchè dopo vari consulti, non sono arrivato alla soluzione dei problemi....o meglio:
    anni fa dopo un viaggi di quasi 900km, spia candeletta lampeggiante e motore in protezione (il turbo non funziona)....spengo e riaccendo, per pochi km tutto normale e poi di nuovo spia e motore in protezione....ho lasciato una notte intera ferma la macchina e l'indomani tutto normale per praticamente una 30ina di km....ormai però il meccanico mi dice che è proprio tutto quel blocco qui sopra in foto (...credo abbia detto filtro fumi gas di scarico....credo, ma il pezzo smontato era proprio questo).
    Tutto torna alla normalità, salve che avvertivo (non sempre) come dei vuoti in autostrada, mentre compivo un sorparsso anche in 6, quando arrivava tra i 1800/2000 giri, leggeri vuoti che avvertivo solo io che guido...ma siccome non sempre li sentivo, credevo fosse qualche turbolenza o altro....va be, poi per un anno nulla....
    Arriva il richiamo Dieselgate e mi prenoto...ritiro l'auto e sento in maniera più aggressiva questi vuoti, con dei rumori provenire dall'esterno sotto la macchina...sentivo il vuoto e come se qualcosa strusciasse, ma come dire...quasi dei piccoli abbai di un cane con voce cupa...insomma, non so bene definire quel rumore, ma è associato a questi vuoti....cosa che noto è che se tiro la marcia, non avverto nulla o comunque è impercettibile....mentre se vado graduale con l'accelleratore, succede tutto quello....specie a motore caldo e sopratutto dopo almeno 15km di viaggio....meno a motore freddo o comunque primi km.....anche se qui dovrei aprire altro capitolo (a motore freddo, molte volte, avendo cambio dsg, l'auto strattona...non è cosi fluido nelle cambiate...ho già cambiato l'olio, ma sinceramente non ho notato grandi miglioramenti, ora ho oltre 130mila km e forse dovrei fare pulizia cambio o fare aggiornamenti...l'auto è del 2011).
    Lamento comunque questo problema e mi dicono possa dipendere da iniettori o anche solo uno....una settimana in officina e me la riconsegnano dicendo che non hanno trovato anomalie, iniettori a posto e mi danno un pulitore da mettere nel primo pieno gasolio e di tenerla monitorata (...cosa vorrà dire, non so....io ho il problema e dovrebbero risolverlo, non lavarsi le mani e dire a me attenzione se vedi che si ripresenta qualcosa stai allerta o facci una chiamata...).
    Faccio il tagliando, cerco di far capire il rumore e problema al meccanico che conosco all'estero, ma iniettori a posto (salvo in uno per un leggerissimo dato non perfetto, ma assolutamente nella norma) e dice che potrebbe dipendere da molti fattori sia elettrico che meccanico....ma in quel momento non riuscivano a fare di più.
    Torno a casa e ultimamente il rumore o i vuoti si sono attenuati molto, anzi quasi spariti....semmai scalo marcia e viaggio un pochino più alto o bassi di regimi (quelli dai 1800/2200)....dove fra l'altro noto che la lancetta del contagiri (anche se a pedale costante o con cruise control attivo) fa dei sussulti.... e seppur minimi, si avverte comunque questa altalena di accellerazione/rilascio.
    Nell'ultimo mese mi è capitato di fare dei viaggi di 180km circa....per tutto il viaggio bene e quando arrivo quasi a destinazione, sempre spia candelette lampeggiante e motore in protezione....spegno e riaccendo, pochi metri e tutto di nuovo lampeggiante e turbina ferma....lascio ferma per qualche ora la macchina, ma nulla, dopo pochi km tutto impallato.....Addirittura nel secondo viaggio, oltre alle candelette, protezione motore, pure la spia fissa del motore.
    Ovviamente nel rientro dai due viaggi, mi sono accostato dopo aver fatto una 20ina di km.....spento e riacceso la macchina....ripartito quasi a fuoco (anche perchè dovevi immettermi in superstrada) e la spia motore sempre accesa, però la macchina è ritornata a funzionare senza andare in protezione e quindi con spia candelette.
    La prima volta ho pensato di approfittarne per spurgare un po' il fap o comunque di "spurgare" un po tutto l'impianto tenendo una velocità sostenuta e con giri altissimi per qualche chilometro.....bè, posso dire che a parte la spia motore tutto era nella normalità....mi sono fermato a circa 60km da casa e dopo 1 ora di stop, riparto per casa....spia motore sempre accesa e per i primi 4 km tutto bene, poi di nuovo candelette lampeggiante e motore in protezione....trovo posto di accostarmi e faccio esattamente come prima, spengo e riaccendo, riparto deciso e fino a casa di nuovo tutto bene....il giorno dopo vado al lavoro e alla sera da un amico, pochi chilometri ed era sempre e solo accesa la spia motore.
    Torno a casa e il mattino seguente sparisce anche la spia motore.
    Faccio un terzo viaggio, ma di soli 40 km l'altra settimana e salvo spia motore che non si è accesa, mi ritrovo auto in protezione e candelette lampeggianti.....primo stop e riaccensione non portano a nulla....mentre nel rientro di nuovo stop end go brioso e di nuovo nessun problema di candelette o altro.
    Sinceramente ora ho il terrore ad affrontare un viaggio lungo, perchè non ho idea di come si comporterà la macchina....per ora sempre risolto cosi, ma non so da cosa dipenda ecc....mai accesa la spia del fap o altro, quindi non so se possa dipendere da quello.... e quando rigenera (sento puzza, regimi alti ai 1000giri da fermo e ventole che vanno) la lascio accesa per 5 / 10 minuti in maniera che finisca il suo iter.
    Il problema che i meccanici VW non ti sanno aiutare e trovare qualcuno competente non è facile...qualcuno è mai capitato? avete qualche dritta da darmi?

  2. #72
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,443

    Predefinito

    Ma dalla diagnosi cosa esce?

  3. #73

    Data Registrazione
    Mar 2011
    Nome
    mauro
    Località
    sondrio
    Auto
    Golf GTD 2011
    Età
    41
    Messaggi
    7

    Predefinito

    dal meccanico non è uscito nulla....in concessionaria non saprei, ma mai trovato nessuna anomalia

  4. #74
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,443

    Predefinito

    è impossibile che con errori sul fiss non ci siano errori in memoria!

    Forse il programma che usa il meccanico è di quelli generici... vai in concessionario o prenditelo tu, fa sempre comodo

  5. #75

    Data Registrazione
    Mar 2011
    Nome
    mauro
    Località
    sondrio
    Auto
    Golf GTD 2011
    Età
    41
    Messaggi
    7

    Predefinito

    ...il meccanico la prima volta che ha attaccato il suo strumento di lettura, credo abbia trovato o capito che era appunto tutto il blocco valvola egr o scarico fumi perchè ai tempi ero arrivato con il problema visibile o comunque come dici tu in memoria.....
    per il rumore che sentivo o strappi, sinceramente credo abbia guardato tutto, ma non ne ho idea, forse ha controllato più gli iniettori perchè influenzato dal mio suggerimento
    in concessionaria purtroppo non so dirti cosa abbiano fatto, ti ritirano l'auto, tu attendi in salone e come per un'operazione, vengono a dirti e riconsegnarti l'auto cosi senza sapere effettivamente che cosa facciano.
    Ma quindi pensi che entrando in memoria con il vag (credo si chiami cosi), rimane in memoria eventuali errori passati o altro?

  6. #76
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,443

    Predefinito

    si certo, dovresti trovare anche i vecchi se non li hanno cancellati (o il tuo meccanico o la concessionaria)

    ma hai cambiato o pulito l'egr?

  7. #77

    Data Registrazione
    Mar 2011
    Nome
    mauro
    Località
    sondrio
    Auto
    Golf GTD 2011
    Età
    41
    Messaggi
    7

    Predefinito

    ok allora cercherò appena ne ho l'occasione di verificare la memoria e trovare se c'è qualche errore...
    la prima volta che è uscita la spia delle candelette all'estero, il meccanico mi ha individuato l'anomalia e sostituito la valvola egr o comunque tutto il blocco (tipo quello in foto 2)
    fin dopo l'aggiornamento dieselgate tutto bene diciamo
    ora dopo aggiornamento caos totale...dai rumori agli strappi o comunque al non andare regolare e fluido nelle accelerazioni progressive...alla spia candelette lampeggianti e spia motore (tipo foto 1)
    sinceramente penso anche al dibimetro (se esiste, perchè sul gol V mi era saltato due volte e anche in quella occasione macchina che andava in protezione....ma il meccanico dopo aver pulito e oliato egr, ha pensato di chiuderla con lamierino....purtroppo poi dopo un anno ho demolito la macchina)...solo che non capisco perchè non lo faccia sempre il problema del recover con spia candelette lampeggianti, ma lo fa solo in certe occasioni e per ora ho quasi sempre risolto spegnendo e ripartendo abbastanza deciso spingendo subito sul gas e poi sembrerebbe funzionare tutto nella normalità senza spegnere più la macchina.
    So che la valvola è messa molto nascosta e poco accessibile, nel golf V bene o male era più visibile e raggiungibile....però ho visto che qualcuno pulisce con questi spray, ma non essendo meccanico non mi fido e non saprei nemmeno da dove iniziare (anche se ho visto solo un video relativo ad un golf) Pulizia collettore aspirazione diesel - YouTube

  8. #78
    Amministratore L'avatar di Giulio V6
    Data Registrazione
    Dec 2008
    Nome
    Giulio
    Località
    Roma
    Auto
    Audi A6 4F5 quattro - ex Golf 4 GTI (AUM)
    Età
    37
    Messaggi
    12,443

    Predefinito

    Gli aggiornamenti delle centraline hanno spesso portato poroblemi... fai la diagnosi innanzi tutto poi si cerca di intervenire

Pagina 8 di 8 PrimaPrima ... 678

Discussioni Simili

  1. Preparare il TDI 170cv
    Di Bria34 nel forum Serie VI
    Risposte: 97
    Ultimo Messaggio: 12-02-15, 02:08
  2. Strattoni motore...
    Di Mr.gingle nel forum Serie IV
    Risposte: 43
    Ultimo Messaggio: 29-06-10, 12:07
  3. Strattoni motore in avviamento
    Di claudio nel forum Serie V
    Risposte: 25
    Ultimo Messaggio: 10-03-10, 15:06
  4. Leggeri vuoti in partenza: pulisco gli iniettori?
    Di GingerTDI nel forum Serie V
    Risposte: 24
    Ultimo Messaggio: 10-03-10, 15:01
  5. Pulire egr su Golf GTD 170cv
    Di Matty nel forum Serie V
    Risposte: 16
    Ultimo Messaggio: 11-02-09, 17:53

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •